Проблема у новичка

Ремонт и обслуживание рефустановок Carrier всех моделей.

Проблема у новичка

Сообщение alexeyts1 » Пн апр 09, 2012 9:16 pm

69NT40-511-40 Такое впечатление, что компрессор не выключается. Отключается примерно на сек. 10 и снова запускается на сек примерно 20. На табло T установки 3 градуса T на выходе из испарителя 0,9 и уменшается до 0 (хотя точность установлена +-1 градус). ALARM LIST показывает неактивные ошибки IA 60,IA 58 / Что это может быть?
alexeyts1
 
Сообщений: 5
Зарегистрирован: Пн апр 09, 2012 9:05 pm

Re: Проблема у новичка

Сообщение raaf » Вт апр 10, 2012 7:55 pm

Информации маловато для полного анализа и каких-либо рекомендаций.
Желательно знать давления всасывания и нагнетания, состояние испарителя, как выглядит ТРВ.
А также интересно, что у этого ящика с конденсатором, так как неактивный сигнал AL58 (защита компрессора по повышенному давлению) может возникать из-за сгнивших ламелей конденсатора.
Сигнал AL60 - меняйте реле окончания оттайки (само точно не починится). Из-за этого реле надо проверить испаритель.
Очень похоже на то, что он весь во льду - надо полностью оттаять.
Такая цикличность работы компрессора или агрегата всегда указывает на срабатывание какой-либо защиты: по току, температуре или давлению. Проверьте ещё на всякий случай, внутренние защиты всех электродвигателей.
Пишите если будут ещё данные.
Напишите, пожалуйста, что было, когда устраните неисправность, так как форум очень
полезен для всех, в том числе и для начинающих механиков.
Заранее спасибо!
raaf
 
Сообщений: 16
Зарегистрирован: Чт дек 15, 2011 1:14 am

Re: Проблема у новичка

Сообщение alexeyts1 » Вт апр 10, 2012 9:00 pm

Спасибо за совет!!! Обязательно отвечу.
alexeyts1
 
Сообщений: 5
Зарегистрирован: Пн апр 09, 2012 9:05 pm

Re: Проблема у новичка

Сообщение alexeyts1 » Ср май 02, 2012 1:05 pm

Сбросил излишек хладагента(заправляли до меня зимой). Компрессор запускается нормально.Внутрь контейнера попасть не могу (находится товар). Конденсатор в норме.Испаритель полностью оттаивает(открывал нижнию панель доступа). Проблема по температуре осталась. Устаноил +4 с зазором+-1,0 градуса С а опускается до +0,5 С.
alexeyts1
 
Сообщений: 5
Зарегистрирован: Пн апр 09, 2012 9:05 pm


Вернуться в Рефагрегаты Carrier

Кто сейчас на форуме

Сейчас этот форум просматривают: DonaldTor и гости: 3

cron